Drupal 7 开发内部培训资料, 分头诗人

有人知道如何使用 fast_404 模块吗

赞成!
0
否决!

drupal 7.26 ,php 5.4.22

fast_404 使用的 1.3 版

开启前在 settings.php 加入了代码,

开启时报错,Recoverable fatal error  https://drupal.org/node/1500092

好像是说没有集成发布最新版

但问题是,一个配置选项都没有,没看出任何反应呀

有谁使用过吗,介绍点经验

1 个回答

赞成!
0
否决!

它不是提供了patch补丁了吗?直接根据补丁修复不行?