Drupal 7 开发内部培训资料, 分头诗人

Drupal安装新模块失败

赞成!
0
否决!

Drupal 8.61系统框架已经搭好,需要填充东西,中文版安装新模块和主题都会提示:The extension 'zlib' couldn't be found. Please make sure your version of PHP was built with 'zlib' support.

英文版安装模块和主题,跳转到默认后台首页,没有反应,没有提示,模块也没安装成功

是在后台“外观”或“扩展”直接安装的

 

各位路过大神,求帮助